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Average Annual Precipitation
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There are more than
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مصرف کل

ه متوسط مصرف جهانی آب در طی قرن گذشت

مصرف  
کشاورزي

مصرف شرب

مصرف  
صنعتی
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زیاد کم

استرس

تنش آبی بر روي حوزه هاي آبخیز بزرگ دنیا

١٢



Source: UN Population Division, from van der Mensbrugghe et al. ٢٠٠٩

Presenter
Presentation Notes
WB: population grew 2.5x over past 50 years, 50% over next 50, or 0.8% per year ( around 40%)  (UN medium variant)—but still 3 billion more people, almost all in developing countries, most in urban areas.
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متوسط مصرف آب در ایران
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کشورهاي توسعه یافتهوایران مقایسه متغیرهاي مهم مصرف در 
میانگین در ایران توسعه میانگین کشورهاي

یافته
مقیاس و اندازه گیري متغیرموردمقایسه



در بعضی کشورهاآبمصرف سرانه 
)لیتر در روز(مصرف سرانه  کشور

87 عربستان

87 اندونزي

90 مالزي

100 مکزیک

108 بلژیک

128 یونان

133 قبرس

150 مجارستان

177 سوئد

242 آمریکا

263 انگلستان

225بیش از ایران



کشاورزي در آبیاري انواع محصولاتآبمقایسه مصرف 
در ایران مصرف

)مترمکعب در هکتار(
)مترمکعب در هکتار(مصرف جهانی     

6400 6500-4500 گندم

17900 10500-7000 صیفی جات

14000-10000 7500-5500 چغندرقند

10000-8000 7000-4500 برنج

20000-18000 25000-15000 نیشکر

12000-10000 8000-5000 ذرت



Trends in world hunger

Presenter
Presentation Notes
From 870 million in 2004-2006 to 915 million in 2008 to 1020 million in 2009



World Hunger

UN Standard is 



Causes of Hunger

Poverty = Main Cause of Global Hunger

Population growth

Harmful economic systems

Political conditions

Climate change

Not enough food?

Presenter
Presentation Notes
Poverty- The poorest and most food-insecure people live in Africa, while the largest number of continually undernourished people live in the Asia-Pacific region. Hunger is also especially severe in South Asia. In the United States, the share of the population facing hunger has risen because of poor economic conditions.
Harmful economic systems - control over resources and income is based on military, political and economic power that typically ends up in the hands of a minority, who live well, while those at the bottom barely survive
Political Conditions Cause World Hunger –   War is a political cause for hunger. War slows or stops food production and marketing. Food supplies are often taken and used for soldiers during war, crop cycles are interrupted, seeds and  livestock are consumed  in desperation, and children suffer lasting health damage as a result of insufficient food. Even if fighting never occurs, heavy military spending  takes away from food production, education, and health care.
Hunger as a cause of poverty, and thus of hunger - By causing poor health, low levels of energy, and even mental impairment, hunger can lead to even greater poverty by reducing people's ability to work and learn, thus leading to even greater hunger. 
Climate change -  current and future cause of hunger and poverty. Increasing drought, flooding, and changing climatic patterns requiring a shift in crops and farming practices





Hunger Stats

• ۶۵% of world’s hungry people live in ٧
countries:
– India
– China
– Democratic Republic of Congo
– Bangladesh
– Indonesia
– Pakistan
– Ethiopia
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شدمآب تما! آب نداریم
.زمان هشدارها به سر رسید ار دیگر نیازي به هشدار و اخط

!  مسئولان نیست

رف دیگر نیازي به مقایسه مص
ا آب در ایران با سایر کشوره

!  نیست

آب تمام شد؛ 
! به همین سادگی

باید ما و مسئولان  
ام  بپذیریم که آب را تم

.  کردیم

آب این سرزمین و میراث  
آیندگان را چقدر سریع و 

غما غیرمسئولانه به تاراج و ی
.  بردیم

درصد منابع آب  85
تجدیدپذیر کشور را 

استفاده کردیم،

ر نشود؟ولی از این زمان به بعد باید چه تدبیري اندیشید و چه کرد تا وضع موجود بدت

٢٨



آب صرفه جویی کنیم؟مصرفچگونه در 

دهندمیکاهشدقیقهدرلیتر11تاراآبخروجدوشهاسراینکنید،نصبحمامدرفشارپردوشیک

کشید دوش نصب کنیدثانیه طول 20لیتري، کمتر از 5اگر پر شدن سطل 

کنیدلیتر آب صرفه جویی 5هر دقیقه در : زمان شستن ظرفبستن یا کم کردن خروجی آب از شیر در 

لیتر آب را به هدر میدهد11زیرا  تمام باز نگذاریددو دقیقه دندانها، آب را مسواك زدن هنگام 

میکندذخیرهآبلیتر20سیفونکشیدنکردنفراموشهربار

. خود را افزایش دهیدسرعت دوش گرفتن 

تومانی50تعویض واشر لیتر آب به هدر میدهد11،893میکند در سال چکهشیري که 

باغچه را صبح زود و قبل از اینکه خورشید آب را بخار کند، آبیاري کنید

ارد،دنیازآبیاريبهساعتیکمدتبهومرتبهیکايهفتهعادي،گیاهوگلبامعمولیچمنزمینیک
بیش از حد به باغچه آب ندهید

کمتر  آبلیتر440. ببریدکارواشاتومبیل خود را با 

آبدرصد60تا25میتوانیدخوددستمچحرکتچندباتنهاکهمیدانید!میدهیدهدربهراآبکهماییش
کنیدذخیرهرامیکنید،مصرفخانوادهوخودشستشويوحمامبرايکهانرژییازدرصد50و

٢٩







زیستی ظرفیت 

ظ توانایی کلی یک اکوسیستم براي حف
خودشرایط طبیعی اصلی 

:  سرزمین هاي بهره ور کره زمین

میلیارد هکتار12حدود 

:  جمعیت کره زمین

میلیارد نفر 7حدود 

.رسدهکتار می 1/7به هر نفر فقط 

نیماگر کره زمین را بین ساکنان آن توزیع ک



ردپاي 
اکولوژیک

.با الگوي مصرف رابطه مستقیم دارد

.اندازه گیري می شود) gha(بر حسب هکتار بر نفر

ردپاي اکولوژیک



تی  سرانه ظرفیت زیس
:زمین

هکتار1/7

ر سرانه مصرف بش

هکتار2/6

با الگوي مصرف موجود،

نفر استمیلیارد 4کره زمین جوابگويظرفیت زیستی 

!نفر روي زمین زندگی می کنندمیلیارد 7اما 

.داشته باشدرا میلیارد نفر 7می تواند ظرفیت زمین شود، کمتردرصد 50سرانه حدود  اگر مصرف 

ردپاي اکولوژیک جهان



پیش بینی ردپاي اکولوژیک جهان

نیاز فعلی جهان 
سیاره زمین 1/5

!!!است

اکولوژیکردپاي 

ظرفیت زیستی

ظرفیت  اکولوژیک و روند ردپاي 
)2010-1961(زیستی جهان 

ک
وژی

کول
ي ا

دپا
ر )

ین
 زم

اره
سی

اد 
عد

ت
(

در حال حاضر با وضعیت کنونی ایران
.مطابقت دارد2050وضعیت پیش بینی 

3نیاز فعلی ایران 
!!!سیاره زمین است



ردپاي اکولوژیک ایران

ظرفیت زیستی  
84 ./

ردپاي اکولوژیک
2/66

روند ردپاي اکولوژیک و ظرفیت زیستی ایران

ظرفیت زیستی

اکولوژیکردپاي 

نی
جها

ار 
کت

ه ه
سران

ازبیش میزان مصرف منابع زیستی 
کشورظرفیت زیستی سه برابر

وضعیت به سمت 
ناپایداري

Presenter
Presentation Notes
ميزان مصرف منابع زيستي و تأثير آن بر محيط زيست بيش از سه برابر ظرفيت زيستي كشور مي‌باشد و نشان دهنده اين واقعيت است كه وضعيت اكولوژيك به سمت ناپايداري حركت مي كند.
ظرفیت زیستی کشور همواره در حال کاهش بوده است. این یعنی مدیریت غلط منابع در کشور همواره به گونه ای بوده که اصل سرمایه منابع بدون توجه به قابلیت احیای آن مورد استفاده گرفته است. در حالی که در جهت توسعه پایدار باید با توجه به ظرفیت تجدید شوندگی منابع نسبت به بهره وری از آنها اقدام می شد.





مصرف فعلیالگوي 



بالاي  کشورهاي با جمعیتدر ) سرانه مترمکعب بر سال(مصرف سرانه آب از منابع داخلی و خارجی 
2005تا 1996)میلیون نفر 5

   Water Footprintآبردپاي

ردپاي آب آبی

داخلی

خارجی

Reference:
The water footprint of 
humanity,٢٠١٢

Presenter
Presentation Notes
درباره ردپای آب آبی ذکر این نکته لازم است که  ایران بالاترین نرخ ردپای آب آبی در بین این کشورهای با جمعیت بالای 5 میلیون نفر را دارد (سرانه 589 متر مکعب در سال). شکل بالا ردپای آب آبی را در کشورهای با جمعیت بالای 5 میلیون نفر نشان می­دهد. 
Reference: The water footprint of humanity, Arjen Y. Hoekstra and Mesfin M. Mekonnen, 3232–3237 , PNAS , February 28, 2012 , vol. 109 , no. 9



Virtual Waterآب مجازي      

آبی که درمراحل مختلف تولید یک کالا استفاده می گردد
آب مجازي ذخیره شده در کالا نامیده می شود



متوسط آب مجازي  برخی از محصولات

Presenter
Presentation Notes
Animated picture list with color text tabs
(Intermediate)


To reproduce the SmartArt effects on this page, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Illustrations group, click SmartArt.
In the Choose a SmartArt Graphic dialog box, in the left pane, click List. In the List pane, double-click Horizontal Picture List (fifth row, second option from the left) to insert the graphic into the slide. 
Press and hold CTRL, and select the picture placeholder and text shape (top and bottom shape) in one of the objects. Under SmartArt Tools, on the Design tab, in the Create Graphic group, click Add Shape, and then click Add Shape After. Repeat this process one more time for a total of five picture placeholders and text shapes. 
Select the graphic. Under SmartArt Tools, on the Format tab, click Size, and then do the following:
In the Height box, enter 4.44”.
In the Width box, enter 9.25”.
Under SmartArt Tools, on the Format tab, click Arrange, click Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center. 
Select the graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text.
Press and hold CTRL, and then select all five text boxes in the graphic. On the Home tab, in the Font group, select Corbel from the Font list, and then enter 22 in the Font Size box.
Select the graphic. Under SmartArt Tools, on the Design tab, in the SmartArt Styles group, do the following: 
Click Change Colors, and then under Colorful click Colorful Range – Accent Colors 2 to 3 (second option from the left).
Click More, and then under Best Match for Document click Moderate Effect (fourth option from the left).
Select the rounded rectangle at the top of the graphic. Under SmartArt Tools, on the Format tab, in the Shape Styles group, click the arrow next to Shape Fill, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).
Click each of the five picture placeholders in the SmartArt graphic, select a picture, and then click Insert.


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Advanced Animations group, click Animation Pane.
On the slide, select the graphic. On the Animations tab, in the Animation group, click the More arrow at the Effects Gallery and under Entrance, click Float In.
In the Animation group, click Effect Options, and under Sequence, click One by One. 
In the Timing group, in the Duration list, click 01.00.
In the Animation Pane, click the double-arrow below the animation effect to expand the list of effects, then do the following to modify the list of effects:
Select the first animation effect, and then do the following:
On the Animations tab, in the Animation group, click the More arrow at the Effects Gallery and then click More Entrance Effects. In the Change Entrance Effects dialog box, under Moderate, click Basic Zoom.
Click Effect Options, and under Zoom, click Out Slightly. 
In the Timing group, in the Start list, select With Previous.
Also in the Timing group, in the Duration list, click 01.00.
Press and hold CTRL, select the third, fifth, seventh, ninth, and 11th animation effects (effects for the text shapes), and then do the following:
On the Animations tab, in the Animation group, click the More arrow at the Effects Gallery and then click More Entrance Effects. In the Change Entrance Effects dialog box, under Basic, click Peek In, and then click OK. 
In the Animation group, click Effect Options, and under Direction, click From Top. 
In the Timing group, in the Duration list, click 01.00.
Press and hold CTRL, select the second, fourth, sixth, eighth, and 10th  animation effects (effects for the pictures). In the Timing group, in the Start list, select After Previous.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Linear.
Click the button next to Direction, and then click Linear Down (first row, second option from the left).
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear on the slider, then customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, click More Colors, and then in the Colors dialog box, on the Custom tab, enter values for Red: 130, Green: 126, and Blue: 102.
Select the last stop on the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then click Black, Text 1 (first row, second option from the left). 
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بهره برداري ناپایدار از منابع آبی

Presenter
Presentation Notes
امروزه از نظر پایداری باقیمانده آب در طبیعت مورد توجه است و ملاک سقف بهره­برداری از منابع آبی کشورها می­باشد.




پریشان هامون

گاوخونی زاینده رود

بحران آب

Presenter
Presentation Notes
Pictures in SmartArt graphic peek into view
(Basic)


To reproduce the SmartArt effects on this page, do the following:
On the Home tab, in the Slides group, click Layout, and then click Blank. 
On the Insert tab, in the Illustrations group, click SmartArt.
In the Choose a SmartArt Graphic dialog box, in the left pane, click Matrix. In the Matrix pane, double-click Titled Matrix (second option from the left) to insert the graphic into the slide. 
Select the graphic. Under SmartArt Tools, on the Format tab, click Size, and then do the following:
In the Height box, enter 5.67”.
In the Width box, enter 8.5”.
Under SmartArt Tools, on the Format tab, click Arrange, click Align, and then do the following:
Click Align to Slide.
Click Align Middle. 
Click Align Center. 
Select the graphic, and then click one of the arrows on the left border. In the Type your text here dialog box, enter text in the top-level bullet only (text for the rounded rectangle at the center of the graphic). To remove the [Text] placeholder in the second-level bullets, select each bullet and press SPACE.
On the slide, select the graphic. Under SmartArt Tools, on the Design tab, in the SmartArt Styles group, click More, and then under Best Match for Document click Moderate Effect (fourth option from the left).
Select the rounded rectangle at the center of the graphic. On the Home tab, in the Font group, select 28 from the Font Size list, click the arrow next to Font Color, and then click White, Background 1 (first row, first option from the left).
Also on the Home tab, in the Drawing group, click the Format Shape dialog box launcher. In the Format Shape dialog box, click Fill in the left pane, in the Fill pane, do the following:
In the Type list, select Linear. 
In the Angle box, enter 270.
Under Gradient stops, click Add gradient stop or Remove gradient stop until three stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following: 
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).
In the Transparency box, enter 0%. 
Select the next stop in the slider, and then do the following: 
In the Position box, enter 80%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 35% (fifth row, first option from the left).
In the Transparency box, enter 0%. 
Select the last stop in the slider, and then do the following: 
In the Position box, enter 100%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (third row, first option from the left).
(first row, first option from the left).
In the Transparency box, enter 0%. 
Right-click the top left shape in the graphic, and then click Format Shape. In the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Picture or texture fill, and then under Insert from, click File. In the Insert Picture dialog box, select a picture and then click Insert. 
Right-click the top right shape in the graphic, and then click Format Shape. In the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Picture or texture fill, and then under Insert from, click File. In the Insert Picture dialog box, select a picture and then click Insert. 
Right-click the bottom left shape in the graphic, and then click Format Shape. In the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Picture or texture fill, and then under Insert from, click File. In the Insert Picture dialog box, select a picture and then click Insert. 
Right-click the bottom right shape in the graphic, and then click Format Shape. In the Format Shape dialog box, in the left pane, click Fill. In the Fill pane, click Picture or texture fill, and then under Insert from, click File. In the Insert Picture dialog box, select a picture and then click Insert. 


To reproduce the animation effects on this slide, do the following:
On the Animations tab, in the Advanced Animation group, click Add Animation, and then click More Entrance Effects. In the Add Entrance Effect dialog box, under Subtle, click Expand, and then click OK. 
Also on the Animations tab, in the Timing group, do the following:
In the Duration box, enter 1.00.
In the Start list, select After Previous.
Also on the Animations tab, in the Animation group, click Effect Options, and then click One by One.
Also on the Animations tab, in the Advanced Animation group, click Animation Pane. In the Animation Pane, click the double arrow to expand the list of animations.
Press and hold CTRL, and then in the Animations Pane, select the third, fourth, and fifth animation effects (expand effects for the picture-filled rectangles). On the Animations tab, do the following:
In the Animation group, click More, and then select More Entrance Effects. In the Add Entrance Effect dialog box, under Basic, click Peek In, and then click OK.
In the Timing group, do the following:
In the Start list, select With Previous.
In the Duration box, enter 1.00. 
In the Animation Pane, select the second animation effect. On the Animations tab, do the following:
In the Animation group, click More, and then select More Entrance Effects. . In the Add Entrance Effect dialog box, under Basic, click Peek In, and then click OK.
In the Timing group, do the following:
In the Start list, select After Previous.
In the Duration box, enter 1.00. 
In the Animation Pane, select the third animation effect. On the Animations tab, in the Animation group, click Effect Options, and then click From Left.
In the Animation Pane, select the fourth animation effect. On the Animations tab, in the Animation group, click Effect Options, and then click From Right.
In the Animation Pane, select the fifth animation effect. On the Animations tab, in the Animation group, click Effect Options, and then click From Top.


To reproduce the background effects on this slide, do the following:
Right-click the slide background area, and then click Format Background. In the Format Background dialog box, click Fill in the left pane, select Gradient fill in the Fill pane, and then do the following:
In the Type list, select Radial.
Click the button next to Direction, and then click From Corner (fifth option from the left)
Under Gradient stops, click Add gradient stop or Remove gradient stop until two stops appear in the slider.
Also under Gradient stops, customize the gradient stops as follows:
Select the first stop in the slider, and then do the following:
In the Position box, enter 0%.
Click the button next to Color, and then under Theme Colors click White, Background 1 (first row, first option from the left).
Select last stop in the slider, and then do the following: 
In the Position box, enter 71%.
Click the button next to Color, and then under Theme Colors click White, Background 1, Darker 15% (third row, first option from the left).
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What is a water footprint?
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